exercice pourcentage

samedi 17 février 2007
par  Tof
popularité : 17%

un tout petit truc en openoffice
pour que les élèves se familiarisent avec le logiciel
crée en relation avec les docs de l’ASSR (le pré-permis)

Le tableau suivant indique la répartition des victimes des accidents de la route selon l’âge et la catégorie d’usagers pour l’année 2004.
1.Ouvrez le logiciel ’exo pourcentage vide 3p 0607’.
2.Calcul des totaux (cases vertes) :
Placez vous dans la case B9. Comment se nomme-t-elle ?

Dans cette case, tapez =SOMME(B2:B8) puis appuyez sur entrée
Quel calcul a effectué l’ordinateur ?

Sélectionnez puis placez votre souris en bas à droite de la case B9 ; elle se transforme en croix noire. Cliquez gauche et déplacez votre souris vers la droite,sur les autres cases vertes ; quand elles sont toutes sélectionnées, relâchez le bouton de la souris. Que se passe-t-il ? Nous avons étendu le calcul.

3.Placez-vous dans la case B13. Que cherchons-nous à calculer dans cette case ?

4.Sur une feuille, quel calcul effectueriez-vous ?

5.Dans la case B13, qu’allez-vous écrire ?

6.Étendez le calcul à toutes les cases piétons.
7.Effectuez les mêmes opérations pour les autres colonnes.


Documents joints

opendocument spreadsheet - 11.1 ko
opendocument spreadsheet - 11.1 ko

Agenda

<<

2019

 

<<

Novembre

 

Aujourd'hui

LuMaMeJeVeSaDi
28293031123
45678910
11121314151617
18192021222324
2526272829301
Aucun évènement à venir les 6 prochains mois